啟迪大眾分享網

qh成本均線在那里,qh均線實戰技巧

內容導航:
  • 有沒有類似成本均線(CYC)那樣的指標?
  • qh市場中 主力增倉放量 往下打 怎樣看主力的開倉成本 有沒有什么辦法可以計算
  • 投資qh60日均線真的很重要嗎,每個品種都要設置嗎
  • qhK線圖上的5條線分別代表什么
  • 通達信 成本均線CYC
  • 哪位大哥幫我組合一個股票公式,5、13、34、55、90、250平均籌碼成本均線CYC的公式代碼
  • Q1:有沒有類似成本均線(CYC)那樣的指標?

    有的有的有很多,有很多成本均線的啊,有很多成本均線的,你打開炒股軟件那里一大堆。

    Q2:qh市場中 主力增倉放量 往下打 怎樣看主力的開倉成本 有沒有什么辦法可以計算

    主力成本一般在20日均線附近

    Q3:投資qh60日均線真的很重要嗎,每個品種都要設置嗎

    你好!
    說說我個人的體會吧。60日線表示的是過去60日新加入投資者的平均成本。價格跌破60日線,表示過去60日新加入投資者平均都出現了虧損,后市趨勢看跌;價格突破60日線,表示過去60日新加入投資者平均都獲得了盈利,后市趨勢看漲。所以,它是衡量投資品種趨勢的一個重要指標。當然,實踐中,選擇60日線,或者59日、61日線等,可結合個人風格,靈活轉變,不必拘泥于60這個數字。

    Q4:qhK線圖上的5條線分別代表什么

    5條線就是所說的移動平均線吧。分別代表不同周期的平均成本。一般默認都是
    5,10,30,60,120.可以根據自己的個人習慣改變其參數。其意義就是N天的市場平均成本。比如5日,就代表5天內交易的平均成本,當K線在其上方,說明5日內買入的人是獲利的;若K線在均線下方,說明5日內買入都被套了。

    Q5:通達信 成本均線CYC

    P1 (2.30.5)p2(2.60.13)p3(2.120.34)JJJ:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
    DDD:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);
    JJJT:=IF(DDD,1,(JJJ<(DYNAINFO(5)+0.01) && JJJ>(DYNAINFO(6)-0.01)));
    CYC1:IF(JJJT,0.01*EXPMA(AMOUNT,P1)/EXPMA(VOL,P1),EMA((HIGH+LOW+CLOSE)/3,P1));
    CYC2:IF(JJJT,0.01*EXPMA(AMOUNT,P2)/EXPMA(VOL,P2),EMA((HIGH+LOW+CLOSE)/3,P2));
    CYC3:IF(JJJT,0.01*EXPMA(AMOUNT,P3)/EXPMA(VOL,P3),EMA((HIGH+LOW+CLOSE)/3,P3));
    CYC∞:IF(JJJT,DMA(AMOUNT/(100*VOL),100*VOL/FINANCE(7)),EMA((HIGH+LOW+CLOSE)/3,120));通達信的主圖原碼

    Q6:哪位大哥幫我組合一個股票公式,5、13、34、55、90、250平均籌碼成本均線CYC的公式代碼

    JJJ:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));

    DDD:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);

    JJJT:=IF(DDD,1,(JJJ<(DYNAINFO(5)+0.01) && JJJ>(DYNAINFO(6)-0.01)));

    CYC5:IF(JJJT,0.01*EMA(AMOUNT,5)/EMA(VOL,5),EMA((HIGH+LOW+CLOSE)/3,5));

    CYC13:IF(JJJT,0.01*EMA(AMOUNT,13)/EMA(VOL,13),EMA((HIGH+LOW+CLOSE)/3,13));

    CYC34:IF(JJJT,0.01*EMA(AMOUNT,34)/EMA(VOL,34),EMA((HIGH+LOW+CLOSE)/3,34));

    CYC55:IF(JJJT,0.01*EMA(AMOUNT,55)/EMA(VOL,55),EMA((HIGH+LOW+CLOSE)/3,55));

    CYC90:IF(JJJT,0.01*EMA(AMOUNT,90)/EMA(VOL,90),EMA((HIGH+LOW+CLOSE)/3,90));

    CYC250:IF(JJJT,0.01*EMA(AMOUNT,250)/EMA(VOL,250),EMA((HIGH+LOW+CLOSE)/3,250));

    CYC∞:IF(JJJT,DMA(AMOUNT/(100*VOL),100*VOL/FINANCE(7)),EMA((HIGH+LOW+CLOSE)/3,120));

    上一篇:上一篇:股指qh的當日結算價是
    下一篇:下一篇:qh講座心得體會
    • 評論列表

    發表評論:

    5544444